lunes, 23 de noviembre de 2009

Para que podais leerlo sin problemas

Por cierto a todos aquellos que teneis problemas para ver el blog de Gilda, si teneis acualizado el explorador con los últimos paquetes de vista de compatibilidad se os solucionará, vamos resumiendo, actualizar windows! :-)

17 comentarios:

X dijo...

¿Actualizar Windows? ¿Pa eso no hay que tener el original? xD

Anónimo dijo...

Y los que no tenemos Vista? Snif........... Me cuesta un poco leer las entradas, pero las remarco para ponerlas oscuras, y voy tirando.

alma máter dijo...

Uff.. pues menos mal que yo lo veo bien, porque con lo "cateta" que soy para ests cosas....

Besos!!

S. dijo...

yo lo veo regular,y no tengo vista,pero hago como menda.
Un besitooooooooooooooo

Simone B dijo...

Yo tengo Vista y me cuesta leerlo pero hago como Menda, lo remarco y lo leo sin problemas.

Saludos!

AdP dijo...

El problema viene cuando llegamos al palo (El Palo del Gallinero), que se superpone al texto.

Saludos.

Bluess dijo...

Pues yo te veo fenomenal, jejeje...menos mal cómo dice Alma....qué con esto de la informática no estoy muy "ducha"...

carlota. dijo...

Yo te veo genial en los dos , y en uno tengo xp y en el otro vista :))


Un besote grande

AdP dijo...

Pues va a ser cosa de que la plantilla no se comporta igual con todos los navegadores porque... de los tres que uso, sólo con uno puedo visionarla bien.

Saludos.

Gilda dijo...

Os doy las gracias a todos y acada uno de los que me comentais, y mas, en las codicciones en las que lo haceis algunos.
Un muuuuuuuuuuakkkkkkkkkkkkkkkssssss
enorme, y todas las sugerencias que me podaris hacer para solucionar el problema seran bienavenidas y si no cambio el blog, otra vez.

Anónimo dijo...

Cuando digo vista no me refiero al windows vista, sino a vista de ver, de visión jejeje

Pero que da igual el sistema operativo que tengais, efectivamente como dicen es cuestión de la plantilla que se verá mejor y sin problemas en navegadores actualizados :-)

Esteban dijo...

Yo haré igual que la Menda, si actualizo malo. un beso

Pitufina dijo...

yo lo veo bien siempre que utilice el internet explorer, con el mozilla tengo los problemas de superposicion del titulo y tal, con el explorer se debe ver bien, puede que la plantilla no sea totalmente compatible con mozilla firefox.

Mnemósine dijo...

gracias a PITUFINA he descubierto que con internet explorer lo leo de lujo y cuando utilizo el mozilla nooooooooooo!!!!!!. Gracias PITUFINA y GILDAte vuelvo a seguir!!!!! Un besazo

Gilda dijo...

Espero que haya sido de ayuda y desde luego que si sigue habiendo problemas cambio la plantilla con gente como vosotros siguiendo mis paranoias y ademas sin poderlas ver bien, os mereceis un esfuerzo y mas.
Un besazo

AdP dijo...

Con Google Chrome tampoco va. Pero bueno, ahí está el Explorer... ay.

Saludos.

Gilda dijo...

Gracias C.C. por tus conocimientos del medio.
Muuuuuuuuuuakkkkkkkkkkkkkssssssssss